Phpbb overallheader not updating

Rated 3.87/5 based on 664 customer reviews

Read our comprehensive Review - Stat Analysis Report - including SEO Report, whois lookup and website valuation or worth.

So if your interested send me a message with your favorite color in the subject line just so i could weed out the fakes and spammers.

lit=avatar Hi there, My forums is heavily modified, and heavily is an understatement.

I have to start from scratch and some how implement my changes again? Any help with edits on overall_would be much appreciated, or if anyone knows of a way to add more links to the top of Aero I’m all ears.If you feel that you would be up for chatting sometime and think that you would be up for entertaining the thought of some fun, I would love to hear from you soon...my board link is in test ,i must move from old domain here but i must test before to have all settings done. Hi all, I’ve got the style Aerored and was hoping if you could advise me. 75&start=0 Here’s the first problem; The reply button and Icons in Aero looks like this in the blog The only thing I changed is the new topic button as the blog mod comes with its own 'new topic button' for the blog. My board is 3.0.6 and need to add more buttons/links but due to the fact I can’t get more than three additional links/buttons to work correctly (see image below) I been trying to add this mod: Buttons memu (see link below) Link to the Mod "" ...I was wondering if it is possible to display the standard link to the post. the one that is usually the post-id shown on the left or right corner of the post so users can click this and select the post whilst doing it (e.g. With VMware 2.5.x and RHEL4 you need to go into the MUI under Advanced Options and set "Misc.

Leave a Reply